<!DOCTYPE html>
<html lang="sv-SE">
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Bostadskrisar gör vi allihopa  - Tidningen Vi</title>

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
		<link rel="shortcut icon" href="https://www.vi-tidningen.se/wp-content/uploads/2015/05/favicon.png" />
		
	<link rel="alternate" type="application/rss+xml" title="Tidningen Vi RSS Feed" href="https://vi.se/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Tidningen Vi Atom Feed" href="https://vi.se/feed/atom/" />
	<link rel="pingback" href="https://vi.se/xmlrpc.php" />
    



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '879372902209594');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=879372902209594&ev=PageView&noscript=1" />
</noscript>

<!-- End Facebook Pixel Code -->
    
<!-- Google Adsense -->    
<script async src=“//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js”></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: “ca-pub-5335158523584599",
enable_page_level_ads: true
});
</script>
<!-- End Google Adsense -->     

	
			<script type="text/javascript">
		var ajaxurl = 'https://vi.se/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; flöde" href="https://vi.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; kommentarsflöde" href="https://vi.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tidningen Vi &raquo; Bostadskrisar gör vi allihopa kommentarsflöde" href="https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vi.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://vi.se/wp-content/plugins/adning/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://vi.se/wp-content/plugins/adning/assets/dist/_ning.bundle.js.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://vi.se/wp-content/plugins/adning/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://vi.se/wp-content/plugins/adning/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://vi.se/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-editor-styles-css'  href='https://vi.se/wp-content/plugins/custom-editor-styles/custom-styles.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='https://vi.se/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=2.2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://vi.se/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='bonfire-taptap-css-css'  href='https://vi.se/wp-content/plugins/taptap-by-bonfire/taptap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='bonfire-taptap-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A300%7CRoboto+Condensed%3A400%2C700%7CBree+Serif%7CDroid+Serif%3A400%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='taptap-fontawesome-css'  href='https://vi.se/wp-content/plugins/taptap-by-bonfire/fonts/font-awesome/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='sp_style-css'  href='https://vi.se/wp-content/themes/rosemary/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='https://vi.se/wp-content/themes/rosemary/css/slicknav.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://vi.se/wp-content/themes/rosemary/css/jquery.bxslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://vi.se/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://vi.se/wp-content/themes/rosemary/css/responsive.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='default_body_font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='default_heading_font-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://vi.se/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://vi.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vi.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/adning/assets/dev/js/advertising.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/vi.se\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://vi.se/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=2.2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"https:\/\/vi.se\/wp-admin\/admin-ajax.php","submit_nonce":"7a7b82a93b","val_nonce":"d5c4699a6b","popup_param":{"1":{"id":1,"enable-scroll-popup":"true","scroll-percent":-1,"scroll-trigger":"","cookie-duration":0,"priority":0,"fade-in":"0.5","select-signup-type-popup":"popup","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-1","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-1","popup-class":"popupally-pro-opened-pro-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1","test":1}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/taptap-by-bonfire/taptap-accordion.js?ver=1'></script>
<!--[if IE]><script type='text/javascript' src='https://vi.se/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=3.0.1'></script>
<![endif]--><script type='text/javascript' src='https://vi.se/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='https://vi.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vi.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vi.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rättelse: Fel i storkrysset maj, 2019' href='https://vi.se/rattelse-fel-i-storkrysset-maj-2019/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://vi.se/?p=18694' />
<link rel="alternate" type="application/json+oembed" href="https://vi.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvi.se%2Fbostadskrisar-gor-vi-allihopa-gor-vi-allihopa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vi.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvi.se%2Fbostadskrisar-gor-vi-allihopa-gor-vi-allihopa%2F&#038;format=xml" />

            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-17095555-2', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<!-- Facebook Conversion Code for Prenumeration på vi-tidningen.se -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
function trackConversionEvent(val, cny) {
	var cd = {};
	cd.value = val;
	cd.currency = cny;
	_fbq.push(['track', '6027995912125', cd]);
}
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6027995912125&amp;cd[value]=0.00&amp;cd[currency]=SEK&amp;noscript=1" /></noscript>
	<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- SEO meta tags powered by SmartCrawl https://premium.wpmudev.org/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/" />
<meta name="description" content="Tomtebobarnen bodde under en trädrot. Karlsson huserade oregistrerad i en modul på taket. Det var ett tag sedan, men vi har fortfarande inget svar på frågan om var folk med liten kassa ska bo. Kanske i Wien?  Bostadskrisen slår nu mot nästan alla. Den gör folk fattiga.  Bland de 40 procent av hu ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/" />
<meta property="og:title" content="Bostadskrisar gör vi allihopa  - Tidningen Vi" />
<meta property="og:description" content="Tomtebobarnen bodde under en trädrot. Karlsson huserade oregistrerad i en modul på taket. Det var ett tag sedan, men vi har fortfarande inget svar på frågan om var folk med liten kassa ska bo. Kanske i Wien?  Bostadskrisen slår nu mot nästan alla. Den gör folk fattiga.  Bland de 40 procent av hu ..." />
<meta property="og:image" content="https://vi.se/wp-content/uploads/2019/05/Vi-Politiskt-Bostadskris-stjärnhimmel-mörk-HR.png" />
<meta property="og:image:width" content="2020" />
<meta property="og:image:height" content="1154" />
<meta property="article:published_time" content="2019-05-03T09:21:25" />
<meta property="article:author" content="Cecilia Garme" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Bostadskrisar gör vi allihopa  - Tidningen Vi" />
<meta name="twitter:description" content="Tomtebobarnen bodde under en trädrot. Karlsson huserade oregistrerad i en modul på taket. Det var ett tag sedan, men vi har fortfarande inget svar på frågan om var folk med liten kassa ska bo. Kanske i Wien?  Bostadskrisen slår nu mot nästan alla. Den gör folk fattiga.  Bland de 40 procent av hu ..." />
<meta name="twitter:image" content="https://vi.se/wp-content/uploads/2019/05/Vi-Politiskt-Bostadskris-stjärnhimmel-mörk-HR.png" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","about":"Sveriges ledande magasin om kultur och samh\u00e4lle.","dateModified":"2019-05-03 07:21:25.000000","description":"Sveriges ledande magasin om kultur och samh\u00e4lle.","encoding":"UTF-8","headline":"Tidningen Vi","inLanguage":"sv-SE","name":"Tidningen Vi","publisher":{"@type":"Organization","name":"Vi Media AB"},"url":"https:\/\/vi.se"},{"@context":"http:\/\/schema.org","@type":"Article","author":{"@type":"Person","name":"Cecilia Garme","url":"https:\/\/vi.se\/author\/cecilia-garme\/"},"commentCount":"0","dateModified":"2019-05-03T09:28:43","datePublished":"2019-05-03T09:21:25","description":"Tomtebobarnen bodde under en tr\u00e4drot. Karlsson huserade oregistrerad i en modul p\u00e5 taket. Det var ett tag sedan, men vi har\u00a0fortfarande inget svar p\u00e5 fr\u00e5gan om var folk med liten kassa ska bo.\u00a0Kanske i Wien? \u00a0Bostadskrisen sl\u00e5r nu mot n\u00e4stan alla. Den g\u00f6r folk fattiga.\u00a0 Bland de 40 procent av hu ...","headline":"Bostadskrisar g\u00f6r vi allihopa  - Tidningen Vi","image":{"@context":"http:\/\/schema.org","@type":"ImageObject","height":400,"url":"https:\/\/vi.se\/wp-content\/uploads\/2019\/05\/Vi-Politiskt-Bostadskris-stj\u00e4rnhimmel-m\u00f6rk-HR.png","width":700},"mainEntityOfPage":"https:\/\/vi.se\/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa\/","name":"Bostadskrisar g\u00f6r vi allihopa","publisher":{"@type":"Organization","name":"Vi Media AB","logo":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/?s=96&d=mm&r=g","height":60,"width":60}},"thumbnailUrl":"https:\/\/vi.se\/wp-content\/uploads\/2019\/05\/Vi-Politiskt-Bostadskris-stj\u00e4rnhimmel-m\u00f6rk-HR.png","url":"https:\/\/vi.se\/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa\/"}]</script>
<!-- /SEO -->
    <style type="text/css">
	
		#logo { padding:0px 0 0px; }
		
		#top-bar, .slicknav_menu { background:#88c2c2; }				#nav-wrapper .menu li a{ color:#ffffff; }		#nav-wrapper .menu li.current-menu-item > a, #nav-wrapper .menu li.current_page_item > a, #nav-wrapper .menu li a:hover {  color:#e2001a; }
		
		#nav-wrapper .menu .sub-menu, #nav-wrapper .menu .children { background: ; }
		#nav-wrapper ul.menu ul a, #nav-wrapper .menu ul ul a {  color:; }
		#nav-wrapper ul.menu ul a:hover, #nav-wrapper .menu ul ul a:hover { color: #e2001a; background:; }
		
		.slicknav_nav { background:#88c2c2; }
		.slicknav_nav a { color:#ffffff; }
		.slicknav_menu .slicknav_icon-bar { background-color:#dd3333; }
		
		#top-social a i { color:#ffffff; }
		#top-social a:hover i { color:#e2001a; }
		
		#top-search i { color:; }
		#top-search { border-color:; }
		
		.widget-title { background:; color:; border-color:#e2001a; }
		
		a, .social-widget a:hover > i { color:#e2001a; }
		.post-header .cat a, .post-entry blockquote { border-color:#e2001a; }
		
		.feat-item .read-more, .more-button  { background:; color:; border-color:#e2001a;}
		.feat-item .read-more:hover, .more-button:hover  { background:#e2001a; color:; border-color:#e2001a;}
		
				
    </style>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vi.se/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Ads on this site are served by Adning v1.2.1 - adning.com -->
<style></style><!-- / Adning. -->

<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-18694 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

	<div id="top-bar">
	
		<div class="container">
        
			<div id="logo-nav">
        
				<a href="https://vi.se/" title="Tidningen Vi" rel="home">
       			<img src="https://vi.se/wp-content/themes/rosemary/img/vi-logo-nav.png" alt="Logo" height="40" />
                            
			</div>
        			
			<div id="nav-wrapper">
				<ul id="menu-toppmeny" class="menu"><li id="menu-item-7356" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7356"><a href="https://vi.se/ur-tidningen/">Ur tidningen</a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2570"><a href="https://vi.se/category/evenemang/">Evenemang</a></li>
<li id="menu-item-18480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18480"><a href="https://vi.se/category/vi-podden/">Vi-Podden</a></li>
<li id="menu-item-15184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15184"><a href="https://butiken.vi.se">Butiken</a></li>
<li id="menu-item-14231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14231"><a href="https://vi.se/category/korsord/">Korsord</a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2568"><a href="https://vi.se/category/reseklubben/">Reseklubben</a></li>
<li id="menu-item-18170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18170"><a href="https://vimedia.se/content/">Våra uppdrag</a></li>
<li id="menu-item-7325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7325"><a href="#">Om oss</a>
<ul class="sub-menu">
	<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7288"><a href="https://vi.se/om-vi-media-ab/om-tidningen-vi/">Om Tidningen Vi</a></li>
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7290"><a href="https://vi.se/om-vi-media-ab/om-vilaser/">Om Vi Läser</a></li>
	<li id="menu-item-7284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7284"><a href="https://vi.se/annonsera/">Annonsera</a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7291"><a href="https://vi.se/om-vi-media-ab/tidningen-vis-historia/">Tidningen Vi:s historia</a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7285"><a href="https://vi.se/om-vi-media-ab/100-ar-av-omslag/">100 år av omslag</a></li>
	<li id="menu-item-2627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2627"><a href="https://vi.se/om-vi-media-ab/">Om Vi Media AB</a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7467"><a href="https://vi.se/teskedsorden/">Teskedsorden</a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7468"><a href="https://vi.se/viskogen/">Vi-skogen</a></li>
</ul>
</li>
<li id="menu-item-7334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7334"><a href="https://vi.se/kontakt/">Kontakt</a></li>
<li id="menu-item-12000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12000"><a href="#">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11888"><a href="https://vi.se/kampanj/">Prenumerera</a></li>
	<li id="menu-item-12813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12813"><a href="https://vi.se/vi-digitalt/">Vi digitalt</a></li>
	<li id="menu-item-12390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12390"><a href="https://vi.se/vi-korsord/">Vi Korsord</a></li>
	<li id="menu-item-12001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12001"><a href="https://vi.se/autogiroanmalan/">Autogiroanmälan</a></li>
	<li id="menu-item-13272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13272"><a href="https://vi.se/lasarpanel/">Läsarpanel</a></li>
	<li id="menu-item-12002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12002"><a href="http://www.kundservice.net/index.aspx?login=VIT">Mina Sidor</a></li>
</ul>
</li>
</ul>			</div>


            

			
						<div id="top-social" class="nosearch">
				
				<a href="http://facebook.com/76472413284" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/TidningenVi" target="_blank"><i class="fa fa-twitter"></i></a>																																																
			</div>
						
		</div>
	
	</div>
	
	<header id="header">
		
	</header>	
	<div class="container">
		
		<div id="content">
        
		
			 			
								
					<article id="post-18694" class="post-18694 post type-post status-publish format-standard has-post-thumbnail hentry category-politiskt">
	

	<div id="post-header-img">
	
    					<div class="post-img">
			<a href="https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/"><img width="1080" height="617" src="https://vi.se/wp-content/uploads/2019/05/Vi-Politiskt-Bostadskris-stjärnhimmel-mörk-HR-1080x617.png" class="attachment-full-thumb size-full-thumb wp-post-image" alt="" srcset="https://vi.se/wp-content/uploads/2019/05/Vi-Politiskt-Bostadskris-stjärnhimmel-mörk-HR-1080x617.png 1080w, https://vi.se/wp-content/uploads/2019/05/Vi-Politiskt-Bostadskris-stjärnhimmel-mörk-HR-180x103.png 180w, https://vi.se/wp-content/uploads/2019/05/Vi-Politiskt-Bostadskris-stjärnhimmel-mörk-HR-250x143.png 250w, https://vi.se/wp-content/uploads/2019/05/Vi-Politiskt-Bostadskris-stjärnhimmel-mörk-HR-768x439.png 768w, https://vi.se/wp-content/uploads/2019/05/Vi-Politiskt-Bostadskris-stjärnhimmel-mörk-HR-520x297.png 520w, https://vi.se/wp-content/uploads/2019/05/Vi-Politiskt-Bostadskris-stjärnhimmel-mörk-HR-200x114.png 200w" sizes="(max-width: 1080px) 100vw, 1080px" /></a>
		</div>
				     
     </div>
        
	<div id="main">
     
    	<div class="post-header">
                      
				<span class="cat"><a href="https://vi.se/category/politiskt/" title="Visa alla inlägg i Politiskt" >Politiskt</a></span>
				
					<h1>Bostadskrisar gör vi allihopa</h1>
		        
		
		        <!--<span class="date"> | </span>-->
				<span class="date-pre">av </span><span class="date"><a href="https://vi.se/author/cecilia-garme/">Cecilia Garme</a></span>
		
        
        				<div class="meta-share">
			<!--<span class="share-text">Dela:</span>-->
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/"><i class="fa fa-facebook"></i></a>
			<a target="_blank" href="https://twitter.com/home?status=%20Bostadskrisar gör vi allihopa%20-%20 https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/&media=https://vi.se/wp-content/uploads/2019/05/Vi-Politiskt-Bostadskris-stjärnhimmel-mörk-HR.png&description=Bostadskrisar gör vi allihopa"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/"><i class="fa fa-google-plus"></i></a>
		
				
	</div>
    
            </div> <!-- end post-header -->
	
			
				
	<div class="post-entry-single">	
	<div class="post-entry">
		
				
			<p class="lead">Tomtebobarnen bodde under en trädrot. Karlsson huserade oregistrerad i en modul på taket. Det var ett tag sedan, men vi har fortfarande inget svar på frågan om var folk med liten kassa ska bo. Kanske i Wien?</p>
<p><strong><span class="anfang"><span class="Apple-converted-space"> </span>B</span>ostadskrisen slår</strong> nu mot nästan alla. Den gör folk fattiga.<span class="Apple-converted-space"> </span></p>
<p>Bland de 40 procent av hushållen som har lägst inkomster finns cirka 700 000 hushåll som lägger mer än 30 procent av sin disponibla inkomst på boendet. Och omkring 770<i> </i>000 hushåll har så låga inkomster att de har svårt att klara övriga levnadskostnader.</p>
<p>Som en debattör säger:<span class="Apple-converted-space"> </span></p>
<p>– Politikerna förstår inte hur mycket folk oroar sig. För hyreshöjningar eller räntehöjningar. Par har inte råd att skilja sig, familjer kan inte byta upp sig, tjugoåringar kan aldrig flytta hemifrån, företag kan inte rekrytera personal till storstäderna. Och så alla nyanlända som också måste bo, säger Lisa Pelling.<span class="Apple-converted-space"> </span></p>
<p>Hon är utredningschef för vänstertankesmedjan Arena Idé och har letat efter lösningar utomlands. Vi ska återkomma till henne.</p>
<p>&nbsp;</p>
<p><b>När problem drabbar</b> medelklassen brukar politikerna skärpa sig och lösa dem.<span class="Apple-converted-space"> </span></p>
<p>Men de som plågades av problemet allra mest kommer då i skymundan. Varför finns det inte jättejättebilliga bostäder för dem som har allra minst pengar?</p>
<p>Ett svar är att så tänker vi inte i Sverige. I alla EU-länder utom Sverige och Grekland bygger man särskilda bostäder avsedda för fattiga hushåll. Det kallas ofta <i>social housing</i>.<span class="Apple-converted-space"> </span></p>
<p>– Sverige har länge försökt lösa bostadsfrågan med generella metoder. Man har tyckt att det skulle vara utpekande och leda till segregation att bygga hus och områden specifikt för svaga grupper, säger Ulrika Hägred, expert på Boverket.<span class="Apple-converted-space"> </span></p>
<div id="attachment_18699" style="width: 977px" class="wp-caption aligncenter"><img class="size-full wp-image-18699" src="https://vi.se/wp-content/uploads/2019/05/Vi-nycPolitiskt-Bostadskris-stjärnhimmel-mörk-HR.png" alt="" width="967" height="1105" srcset="https://vi.se/wp-content/uploads/2019/05/Vi-nycPolitiskt-Bostadskris-stjärnhimmel-mörk-HR.png 967w, https://vi.se/wp-content/uploads/2019/05/Vi-nycPolitiskt-Bostadskris-stjärnhimmel-mörk-HR-180x206.png 180w, https://vi.se/wp-content/uploads/2019/05/Vi-nycPolitiskt-Bostadskris-stjärnhimmel-mörk-HR-250x286.png 250w, https://vi.se/wp-content/uploads/2019/05/Vi-nycPolitiskt-Bostadskris-stjärnhimmel-mörk-HR-768x878.png 768w, https://vi.se/wp-content/uploads/2019/05/Vi-nycPolitiskt-Bostadskris-stjärnhimmel-mörk-HR-520x594.png 520w, https://vi.se/wp-content/uploads/2019/05/Vi-nycPolitiskt-Bostadskris-stjärnhimmel-mörk-HR-200x229.png 200w" sizes="(max-width: 967px) 100vw, 967px" /><p class="wp-caption-text">Avlägset. Egen bostad till ett rimligt pris är något många bara kan se sig om i stjärnorna efter.</p></div>
<p>Just nu är alla babyboomers födda kring 1990 i etableringsfasen. Få av dem har hunnit bli välbeställda, och ännu dystrare ser det ut för alla som invandrat. (Sverige gick från 9 till 10 miljoner invånare på 14 år, mellan 2003 och 2017).</p>
<p>– Om man i dag med statligt stöd skulle bygga bostäder riktade till inkomstsvaga hushåll är det särskilt angeläget att inte bygga storskaliga bostadsområden med subventionerade hyror. I Nederländerna, Frankrike och Finland har man i stället byggt subventionerade bostäder, väl inlemmade i den övriga bostadsproduktionen. De kan vara lite enklare byggda eller ha något sämre lägen inom kvarteret, säger bostadsexperten Ulrika Hägred.</p>
<p>Det låter förstås vettigt att smyga in enklare, billigare bostäder i normalinkomsttagarnas kvarter, både bland bostadsrätter och hyresrätter. En sorts <i>social housing light</i>. Men då krävs först att det finns normalinkomsttagare att bygga för. Som inte förvandlas till fattiglappar i det ögonblick de börjar bo. Och just nu störtdyker byggandet &#8230;<span class="Apple-converted-space"> </span></p>
<p>&nbsp;</p>
<p><b>Okej. Så vad </b>ska vi göra? Plats på scen för en spännade utopi. Wien!<span class="Apple-converted-space"> </span></p>
<p>– Där är bostäder en del av välfärdspolitiken. 80 procent av Wiens befolkning bor i hyresrätt, en nybyggd trea har en hyra lägre än 7 000 kronor. Och fyra av fem invånare kvalar in i det sociala bostadsprogrammet eftersom inkomsttaket ligger högt, berättar Lisa Pelling som själv har bott i Wien.</p>
<p>Hennes färska rapport om Wiens bostadspolitik har blivit ett klickmonster, och till Arena Idés seminarium om saken var det lång kö.<span class="Apple-converted-space"> </span></p>
<p>Sedan 1920-talet byggs de flesta hyresbostäder i Wien av icke vinst-drivande ”byggföreningar” som får stora statliga subventioner. Käckt smällde stadens röda styre 1930 upp <i>Karl Marx-hof</i>, det största bostadshuset i världen. Med tiden blev det både ett <i>Per Albin Hansson-siedlung</i> och ett <i>Olof Palme-hof</i> också.<span class="Apple-converted-space"> </span></p>
<p>&nbsp;</p>
<p>Jag vill genast sätta den nya bostadsministern Per Bolund på ett tåg till Wien. Men först stämmer jag av med några experter.</p>
<p>– Alla pratar om Wien, bekräftar ekonomihistorikern och bostadsexperten Jan Jörnmark.</p>
<p>Men granskar man saken, vilket han har gjort, blir modellen svår att transportera till Sverige.<span class="Apple-converted-space"> </span></p>
<p>– För det första måste man vara skriven i Wien för att alls få ställa sig i kön.<span class="Apple-converted-space"> </span></p>
<p>(Vi kan alltså inte skicka dit våra bostadslösa).<span class="Apple-converted-space"> </span></p>
<p>– För det andra har befolkningsinflödet i Österrike inte varit i närheten av det vi har haft i Sverige. För det tredje krävs i vissa fall en kontantinsats motsvarande några hundratusen kronor till Wiens hyresrätter. Så de fattigaste och de nyanlända kan ändå inte bo där.<span class="Apple-converted-space"> </span></p>
<p>Men modellen har ändå värdefulla inslag, tycker Jan Jörnmark.</p>
<p>Till skillnad från i Sverige måste man ha ett verkligt bostadsbehov för att stå i kön till Wiens <i>gemeindebau</i>, förklarar han. Man får också bo kvar i sin lägenhet även om ens inkomst stiger, vilket är bra för den sociala blandningen.<span class="Apple-converted-space"> </span></p>
<p>Men Sverige har en helt annan bostadspolitisk historia. Då krävs andra lösningar.<span class="Apple-converted-space"> </span></p>
<p>– Våra illusioner måste väck nu. Enda vägen till fler billiga hyresrätter i Sverige är att staten hostar upp mångmiljardbelopp till bostäder för inkomstsvaga hyresgäster. Det bästa vore marknadshyror fullt ut i nyproduktion i kombination med en social housing-marknad dit en del av allmännyttan och nyproduktionen flyttas, säger Jan Jörnmark.<span class="Apple-converted-space"> </span></p>
<p>&nbsp;</p>
<p><b>Inte heller </b>byggdirektören Lennart Weiss, ordförande för Socialdemokraternas bostadspolitiska arbetsgrupp, tror att Wien kan bli vår melodi.<span class="Apple-converted-space"> </span></p>
<p>– Deras system är väldigt dyrt. Och principiellt kan man invända mot att kontantinsatsen är ganska hög. De allra fattigaste i Wien har ändå inte råd med det.<span class="Apple-converted-space"> </span></p>
<p>Men han säger också, precis som Lisa Pelling och Jan Jörnmark, att dagens svenska bostadssituation är en katastrof.</p>
<p>På en punkt kan man avundas Wien.<span class="Apple-converted-space"> </span></p>
<p>– Politiken i Sverige måste ta tillbaka greppet. I början av 90-talet dumpade staten finansieringen av bostäderna på marknaden, läs hushållen. I dag är Sverige en av EU:s minst skuldsatta stater. Med de svenska hushållen är det tvärtom. Det fundamentala är att man förstår att det är hushållen man ska stötta, inte dem som bygger. Då får man en mycket större träffsäkerhet, säger Lennart Weiss.<span class="Apple-converted-space"> </span></p>
<p>Per Bolund slipper åka till Wien. Svensk fortsättning följer.<span class="Apple-converted-space"> </span></p>
<p>Får vi hoppas.</p>
<p><img class="aligncenter size-full wp-image-18702" src="https://vi.se/wp-content/uploads/2019/05/Skärmavbild-2019-05-03-kl.-09.13.23.png" alt="" width="820" height="1196" srcset="https://vi.se/wp-content/uploads/2019/05/Skärmavbild-2019-05-03-kl.-09.13.23.png 820w, https://vi.se/wp-content/uploads/2019/05/Skärmavbild-2019-05-03-kl.-09.13.23-171x250.png 171w, https://vi.se/wp-content/uploads/2019/05/Skärmavbild-2019-05-03-kl.-09.13.23-219x320.png 219w, https://vi.se/wp-content/uploads/2019/05/Skärmavbild-2019-05-03-kl.-09.13.23-768x1120.png 768w, https://vi.se/wp-content/uploads/2019/05/Skärmavbild-2019-05-03-kl.-09.13.23-520x758.png 520w, https://vi.se/wp-content/uploads/2019/05/Skärmavbild-2019-05-03-kl.-09.13.23-200x292.png 200w" sizes="(max-width: 820px) 100vw, 820px" /></p>
<p><em>Publicerat i Tidningen Vi, april 2019</em><br />
<em>Illustration: Mattias Käll</em></p>
<h3>Mer läsning:</h3>
<ul>
<li><a href="https://vi.se/kronologi-jamlikhet-i-sverige/" target="_blank" rel="noopener">Viktiga årtal: Kampen för kvinnors rättigheter&#8217;</a></li>
<li><a href="https://vi.se/en-tuff-mjukis-nyamko-sabuni-ar-favorit-bland-nya-partiledarkandidater/" target="_blank" rel="noopener">Hon kan bli Liberalernas nya partiledare </a></li>
<li><a href="https://vi.se/sorgearet/" target="_blank" rel="noopener">Lasse och Ingrid Berg om förlusten av en dotter och konsten att överleva </a></li>
</ul>
			
				
		
				
							
										
	</div>
</div>


<a href="http://www.vi-tidningen.se/kampanj/"><div class="prenbox-post">
	<strong>Blev du nyfiken och vill läsa mer?</strong> Här hittar du ett fint erbjudande på en prenumeration &raquo;</div>
	
		
	<div class="post-meta">
	
	
		
				
				<div class="meta-share">
			<!--<span class="share-text">Dela:</span>-->
			<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/"><i class="fa fa-facebook"></i></a>         
			<a target="_blank" href="https://twitter.com/home?status=%20Bostadskrisar gör vi allihopa%20-%20 https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/"><i class="fa fa-twitter"></i></a>
						<a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/&media=https://vi.se/wp-content/uploads/2019/05/Vi-Politiskt-Bostadskris-stjärnhimmel-mörk-HR.png&description=Bostadskrisar gör vi allihopa"><i class="fa fa-pinterest"></i></a>
			<a target="_blank" href="https://plus.google.com/share?url=https://vi.se/bostadskrisar-gor-vi-allihopa-gor-vi-allihopa/"><i class="fa fa-google-plus"></i></a>
		</div>
				
	</div>
		
		
						<div class="post-related"><div class="post-box"><h4 class="post-box-title">Du kanske också gillar</h4></div>
						<div class="item-related">
					
										<a href="https://vi.se/skuldkanslor/"><img width="520" height="347" src="https://vi.se/wp-content/uploads/2017/10/politiskt-01-vi-11-2017-520x347.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="https://vi.se/wp-content/uploads/2017/10/politiskt-01-vi-11-2017-520x347.jpg 520w, https://vi.se/wp-content/uploads/2017/10/politiskt-01-vi-11-2017-180x120.jpg 180w, https://vi.se/wp-content/uploads/2017/10/politiskt-01-vi-11-2017-250x167.jpg 250w, https://vi.se/wp-content/uploads/2017/10/politiskt-01-vi-11-2017-768x512.jpg 768w, https://vi.se/wp-content/uploads/2017/10/politiskt-01-vi-11-2017.jpg 1080w, https://vi.se/wp-content/uploads/2017/10/politiskt-01-vi-11-2017-200x133.jpg 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="https://vi.se/skuldkanslor/">Skuldkänslor</a></h3>
					<span class="date-pre">av </span><span class="date">Cecilia Garme</span>
					
				</div>
						<div class="item-related">
					
										<a href="https://vi.se/lagen-vs-hjartat/"><img width="520" height="347" src="https://vi.se/wp-content/uploads/2017/06/tidningen-vi-politiskt-07-2017-520x347.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="https://vi.se/wp-content/uploads/2017/06/tidningen-vi-politiskt-07-2017-520x347.jpg 520w, https://vi.se/wp-content/uploads/2017/06/tidningen-vi-politiskt-07-2017-180x120.jpg 180w, https://vi.se/wp-content/uploads/2017/06/tidningen-vi-politiskt-07-2017-250x167.jpg 250w, https://vi.se/wp-content/uploads/2017/06/tidningen-vi-politiskt-07-2017.jpg 1080w, https://vi.se/wp-content/uploads/2017/06/tidningen-vi-politiskt-07-2017-200x133.jpg 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="https://vi.se/lagen-vs-hjartat/">Lagen vs hjärtat</a></h3>
					<span class="date-pre">av </span><span class="date">Cecilia Garme</span>
					
				</div>
						<div class="item-related">
					
										<a href="https://vi.se/mellon-pa-eu-niva/"><img width="520" height="347" src="https://vi.se/wp-content/uploads/2017/09/politiskt-01-vi-10-2017-520x347.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="https://vi.se/wp-content/uploads/2017/09/politiskt-01-vi-10-2017-520x347.jpg 520w, https://vi.se/wp-content/uploads/2017/09/politiskt-01-vi-10-2017-180x120.jpg 180w, https://vi.se/wp-content/uploads/2017/09/politiskt-01-vi-10-2017-250x167.jpg 250w, https://vi.se/wp-content/uploads/2017/09/politiskt-01-vi-10-2017-768x512.jpg 768w, https://vi.se/wp-content/uploads/2017/09/politiskt-01-vi-10-2017.jpg 1080w, https://vi.se/wp-content/uploads/2017/09/politiskt-01-vi-10-2017-200x133.jpg 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="https://vi.se/mellon-pa-eu-niva/">Mellon på EU-nivå</a></h3>
					<span class="date-pre">av </span><span class="date">Cecilia Garme</span>
					
				</div>
						<div class="item-related">
					
										<a href="https://vi.se/franska-valet-kvalet/"><img width="520" height="416" src="https://vi.se/wp-content/uploads/2017/03/tidningen-vi-politiskt-04-2017-520x416.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="https://vi.se/wp-content/uploads/2017/03/tidningen-vi-politiskt-04-2017-520x416.jpg 520w, https://vi.se/wp-content/uploads/2017/03/tidningen-vi-politiskt-04-2017-180x144.jpg 180w, https://vi.se/wp-content/uploads/2017/03/tidningen-vi-politiskt-04-2017-250x200.jpg 250w, https://vi.se/wp-content/uploads/2017/03/tidningen-vi-politiskt-04-2017.jpg 1080w, https://vi.se/wp-content/uploads/2017/03/tidningen-vi-politiskt-04-2017-200x160.jpg 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="https://vi.se/franska-valet-kvalet/">Franska valet &#038; kvalet</a></h3>
					<span class="date-pre">av </span><span class="date">Cecilia Garme</span>
					
				</div>
						<div class="item-related">
					
										<a href="https://vi.se/ryssen-kommer-eller/"><img width="520" height="661" src="https://vi.se/wp-content/uploads/2015/05/politiskt-06-2015-520x661.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="https://vi.se/wp-content/uploads/2015/05/politiskt-06-2015-520x661.jpg 520w, https://vi.se/wp-content/uploads/2015/05/politiskt-06-2015-180x229.jpg 180w, https://vi.se/wp-content/uploads/2015/05/politiskt-06-2015-250x318.jpg 250w, https://vi.se/wp-content/uploads/2015/05/politiskt-06-2015-200x254.jpg 200w, https://vi.se/wp-content/uploads/2015/05/politiskt-06-2015.jpg 566w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="https://vi.se/ryssen-kommer-eller/">Ryssen kommer, eller?</a></h3>
					<span class="date-pre">av </span><span class="date">Cecilia Garme</span>
					
				</div>
						<div class="item-related">
					
										<a href="https://vi.se/fordel-s-med-brittiskt-system/"><img width="520" height="364" src="https://vi.se/wp-content/uploads/2018/10/politiskt-vi-11-2018-520x364.jpg" class="attachment-misc-thumb size-misc-thumb wp-post-image" alt="" srcset="https://vi.se/wp-content/uploads/2018/10/politiskt-vi-11-2018-520x364.jpg 520w, https://vi.se/wp-content/uploads/2018/10/politiskt-vi-11-2018-180x126.jpg 180w, https://vi.se/wp-content/uploads/2018/10/politiskt-vi-11-2018-250x175.jpg 250w, https://vi.se/wp-content/uploads/2018/10/politiskt-vi-11-2018-768x537.jpg 768w, https://vi.se/wp-content/uploads/2018/10/politiskt-vi-11-2018.jpg 1080w, https://vi.se/wp-content/uploads/2018/10/politiskt-vi-11-2018-200x140.jpg 200w" sizes="(max-width: 520px) 100vw, 520px" /></a>
										
					<h3><a href="https://vi.se/fordel-s-med-brittiskt-system/">Fördel S med brittiskt system</a></h3>
					<span class="date-pre">av </span><span class="date">Cecilia Garme</span>
					
				</div>
		</div>			
	<? /*php comments_template( '', true );  */?>
	

</article>
						
								
								


<aside id="sidebar">
	
	<div id="widget_sp_image-4" class="widget-odd widget-first widget-1 widget widget_sp_image"><a href="/kampanj" target="_self" class="widget_sp_image-image-link"><img width="500" height="500" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://vi.se/wp-content/uploads/2019/02/prenumerera-500x500-190210.png 500w, https://vi.se/wp-content/uploads/2019/02/prenumerera-500x500-190210-180x180.png 180w, https://vi.se/wp-content/uploads/2019/02/prenumerera-500x500-190210-250x250.png 250w, https://vi.se/wp-content/uploads/2019/02/prenumerera-500x500-190210-200x200.png 200w" sizes="(max-width: 500px) 100vw, 500px" src="https://vi.se/wp-content/uploads/2019/02/prenumerera-500x500-190210.png" /></a></div><div id="text-3" class="widget-even widget-2 widget widget_text"><h4 class="widget-title">Senaste numret</h4>			<div class="textwidget"></div>
		</div><div id="issue_widget-4" class="widget-odd widget-3 widget issue_widget">													        <a href="https://vi.se/tidningen-vi-maj-2019/">
			        <img src="https://vi.se/wp-content/uploads/2019/04/omslagvimaj2019-1.png" >
			        </a>
                    <h4><a href="http://www.vi-tidningen.se/fler-nummer/">Fler nummer »</a></h4>
								</div><div id="widget_sp_image-6" class="widget-even widget-4 widget widget_sp_image"><h4 class="widget-title">Vi-podden</h4><a href="https://vi.se/category/vi-podden/" target="_self" class="widget_sp_image-image-link" title="Vi-podden"><img width="1287" height="1287" alt="Vi-podden" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://vi.se/wp-content/uploads/2019/02/Poddlogga_20192.jpg 1287w, https://vi.se/wp-content/uploads/2019/02/Poddlogga_20192-180x180.jpg 180w, https://vi.se/wp-content/uploads/2019/02/Poddlogga_20192-250x250.jpg 250w, https://vi.se/wp-content/uploads/2019/02/Poddlogga_20192-768x768.jpg 768w, https://vi.se/wp-content/uploads/2019/02/Poddlogga_20192-1080x1080.jpg 1080w, https://vi.se/wp-content/uploads/2019/02/Poddlogga_20192-520x520.jpg 520w, https://vi.se/wp-content/uploads/2019/02/Poddlogga_20192-200x200.jpg 200w" sizes="(max-width: 1287px) 100vw, 1287px" src="https://vi.se/wp-content/uploads/2019/02/Poddlogga_20192.jpg" /></a></div><div id="search-2" class="widget-odd widget-5 widget widget_search"><h4 class="widget-title">SÖK</h4><form role="search" method="get" id="searchform" action="https://vi.se/">
		<input type="text" placeholder="Sök efter..." name="s" id="s" />
        <button type="submit" class="btn-search fa fa-search"  value="&#xf002; input">
</form></div><div id="text-32" class="widget-even widget-6 widget widget_text"><h4 class="widget-title">Annons</h4>			<div class="textwidget"></div>
		</div><div id="text-33" class="widget-odd widget-7 widget widget_text">			<div class="textwidget"><div class="_ning_outer _ning_jss_zone _align_center" style="max-width:250px;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_16364_1951318872" class="_ning_zone_inner" style="width:250px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:250px; height:250px;"><div class="_ning_cont _ning_hidden _align_center" data-size="custom" data-bid="16378" data-aid="16364" style="max-width:250px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://vi.se?_dnlink=16378&aid=16364&t=1557002337" class="strack_cli _ning_link" target="_blank"></a><div class="_ning_elmt"><img src="https://vi.se/wp-content/uploads/2018/10/banner-grand-tours-klassiskadonau.jpg" /></div></div></div><div class="clear"></div></div></div></div><div class="clear"></div><script>jQuery(document).ready(function($){var options_16364_1951318872 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _ning_slider_16364_1951318872 = new $JssorSlider$('_ning_zone_16364_1951318872', options_16364_1951318872);ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_16364_1951318872').parent().width();if(parentWidth){if( typeof _ning_slider_16364_1951318872 !== "undefined" ){_ning_slider_16364_1951318872.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script>
</div>
		</div><div id="text-34" class="widget-even widget-8 widget widget_text">			<div class="textwidget">
</div>
		</div><div id="text-22" class="widget-odd widget-9 widget widget_text"><h4 class="widget-title">Vi är mer än vi</h4>			<div class="textwidget"></div>
		</div><div id="rev-slider-widget-2" class="widget-even widget-10 widget widget_revslider">
<div id="rev_slider_7_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#ffffff;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 fullwidth mode -->
	<div id="rev_slider_7_1" class="rev_slider fullwidthabanner tp-overflow-hidden" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-58" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://vi.se/wp-content/uploads/2015/09/vi-mer-alla.jpg"  alt="" title="vi-mer-alla"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-59" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://vi.se/wp-content/uploads/2015/09/vi-mer-vi-laser.jpg"  alt="" title="vi-mer-vi-laser"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-60" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://vi.se/wp-content/uploads/2015/09/vi-mer-mersmak-02.jpg"  alt="" title="vi-mer-mersmak-02"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-61" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://vi.se/wp-content/uploads/2015/09/vi-mer-las.jpg"  alt="" title="vi-mer-las"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-62" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://vi.se/wp-content/uploads/2015/09/vi-mer-varmland.jpg"  alt="" title="vi-mer-varmland"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-63" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://vi.se/wp-content/uploads/2015/09/vi-mer-raben.jpg"  alt="" title="vi-mer-raben"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-64" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://vi.se/wp-content/uploads/2015/09/vi-mer-kundtidningar.jpg"  alt="" title="vi-mer-kundtidningar"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-65" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.vi-tidningen.se/om-vi-media-ab/"   data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://vi.se/wp-content/uploads/2015/09/vi-mer-mersmak-01.jpg"  alt="" title="vi-mer-mersmak-01"  width="500" height="500" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_7_1', gridwidth: [500], gridheight: [500], sliderLayout: 'auto'});
			
var revapi7,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_7_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_7_1");
	}else{
		revapi7 = tpj("#rev_slider_7_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//vi.se/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:1500,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:500,
			gridheight:500,
			lazyType:"none",
			shadow:0,
			spinner:"spinner3",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		<script>
					var htmlDivCss = '	#rev_slider_7_1_wrapper .tp-loader.spinner3 div { background-color: #FFFFFF !important; } ';
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
					</script>
					</div><!-- END REVOLUTION SLIDER --></div><div id="text-23" class="widget-odd widget-11 widget widget_text">			<div class="textwidget"><a href="viskogen/"><img src="https://vi.se/wp-content/uploads/2015/08/vi-skogen-puff-500.png"></a></div>
		</div><div id="text-21" class="widget-even widget-12 widget widget_text"><h4 class="widget-title">Följ oss</h4>			<div class="textwidget"><div id="vi-twitter">
<a class="twitter-timeline" 
href="https://twitter.com/TidningenVi" data-widget-id="462514177257402369">Tweets av @TidningenVi</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
		</div><div id="sfp_page_plugin_widget-2" class="widget-odd widget-last widget-13 widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/sv_SE/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/Tidningen-Vi-76472413284"
		data-width=""
		data-height="650"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div>	
</aside>
	
		<!-- END CONTENT -->
		</div>
		
	<!-- END CONTAINER -->
	</div>
	
	<!-- <div id="instagram-footer">
		
				
	</div> -->
	
	<div id="footer">
		
		<div class="container">
        
            <div class="footer-row">
            
                <div class="footer-widget">
                                        <div id="text-29" class="widget-odd widget-last widget-first widget-1 vilaser-banner-footer widget-footer widget_text"><h4 class="widget-title-footer">Prenumerera</h4>			<div class="textwidget"><a href="https://www.kundservice.net/order/Product/Product?product=VIT&amp;campaignid=274"><img src="https://vi.se/wp-content/uploads/2019/03/prenumerera-500x400-190305.png" style="margin-bottom:20px;"></a>

<a href="https://www.kundservice.net/order/Product/Product?product=VIT&amp;campaignid=274" class="read-more">Beställ här</a></div>
		</div>                                    </div>
                
                <div class="footer-widget">
                                        <div id="text-31" class="widget-odd widget-last widget-first widget-1 widget-footert widget_text"><h4 class="widget-title-footer">Nyhetsbrev</h4>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:none; clear:left; font:14px}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://vi-tidningen.us11.list-manage.com/subscribe/post?u=5aee13caa2c4b43db6e0465e2&amp;id=b1e477bb1c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">E-postadress: </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <ul><li><input required type="checkbox" value="1" name="group[5][1]" id="mce-group[5]-5-0"><label for="mce-group[5]-5-0"><span class="smalltext" style="margin-bottom: 0px; margin-top: -30px; margin-left: 20px; float: left;"> Jag godkänner de <a href="https://www.vi.se/prenumerationsvillkor/" target="_blank" class="external" rel="nofollow">allmänna villkoren</a> för prenumerationen och samtycker därmed till personuppgiftsbehandling inom Vi Media AB.</span></label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5aee13caa2c4b43db6e0465e2_b1e477bb1c" tabindex="-1" value=""></div>
    <div><input type="submit" value="Ja tack, till nyhetsbrev" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='radio'; }(jQuery));var $mcj = jQuery.noConflict(true);</script>


<!--End mc_embed_signup--></div>
		</div>                                    </div>
                
            </div>
            
            <div class="footer-row">
            
                <div class="footer-widget">
                                        <div id="solopine_social_widget-2" class="widget-odd widget-last widget-first widget-1 widget-footer solopine_social_widget"><h4 class="widget-title-footer">Följ oss</h4>		
			<div class="social-widget">
				<a href="http://facebook.com/76472413284" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="http://twitter.com/TidningenVi" target="_blank"><i class="fa fa-twitter"></i></a>																																															</div>
			
			
		</div>                                    </div>
                
                <div class="footer-widget">
                                        <div id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget-footer widget_nav_menu"><h4 class="widget-title-footer">Om oss</h4><div class="menu-meny-i-sidfot-container"><ul id="menu-meny-i-sidfot" class="menu"><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://vi.se/om-vi-media-ab/">Om Vi Media AB</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689"><a href="http://www.vilaser.se/">Vi Läser</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a href="https://vi.se/annonsera/">Annonsera</a></li>
<li id="menu-item-681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681"><a href="https://vi.se/kontakt/">Kontakt</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682"><a href="https://vi.se/teskedsorden/">Teskedsorden</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="https://vi.se/viskogen/">Vi-skogen</a></li>
</ul></div></div>                                    </div>
            
            </div>
        
			<div class="footer-row">
        			
                <p class="copyright left">© Vi Media AB 2019</p>
                <p class="copyright right">Designad &amp; Utvecklad av <a href="http://yollo.se">Yollo! Design</a></p>
            
            </div>
			
		</div>
		
	</div>
	
	<div id="popup-box-pro-gfcr-1" class="popupally-pro-overlay-pro-gfcr-1 popup-click-close-trigger-1"><div class="popupally-pro-outer-pro-gfcr-1"><div class="popupally-pro-inner-pro-gfcr-1"><div class="popupally-pro-center-pro-gfcr"><div class="desc-pro-gfcr"><span style="text-transform:uppercase;">Tidningen Vi:s nyhetsbrev</span></div><div class="logo-row-pro-gfcr"><div class="clear-pro-gfcr"></div><img class="logo-img-pro-gfcr" src="https://radhuspop.se/vilaser/wp-content/plugins/popupally-pro/resource/img/pink-tools.png" alt=""><div class="logo-text-pro-gfcr">Vill du få veckans bästa nya boktips direkt i din mejl och få en chans att vinna de hetaste boknyheterna?</div><div class="clear-pro-gfcr"></div></div><form action="" sejds-popupally-pro-anti-spam-uengs="/v-inne.s1ls-aaecmsbcieps?=ae3a244d606e&amp;d2dfdc" qweokgj-popupally-pro-anti-spam-mwhgser="/itdignu1.itmng.o/usrb/otu5e1cacb3be452i=c4652"  popupally-pro-popup="1" class="popupallypro-signup-form-sijfhw content-pro-gfcr" method="post"><input type="hidden" name="EMAIL" value=""/><input type="hidden" name=""  class="field-pro-gfcr" placeholder="Enter your first name here"/><input type="email"  name="b_5aee13caa2c4b43db6e0465e2_2cd4f6d5c2" required="required" class="field-pro-gfcr" placeholder="Skriv din e-postadress här"/><input type="submit" class="popupally-pro-form-submit submit-pro-gfcr" value="Anmäl mig till nyhetsbrevet" /></form><div class="privacy-pro-gfcr">Your information will *never* be shared or sold to a 3rd party.</div></div></div><div title="Close" class="popupally-pro-close-pro-gfcr popup-click-close-trigger-1"></div></div></div>
		<!-- BEGIN MENU BUTTON -->
		<div class="taptap-menu-button-wrapper taptap-absolute">
							<div class="taptap-menu-button-three">
					<div class="taptap-menu-button-three-middle"></div>
				</div>
					</div>
		<!-- END MENU BUTTON -->

		<!-- BEGIN SEARCH BUTTON -->
						<!-- END SEARCH BUTTON -->
		
		<!-- BEGIN SEARCH FORM -->
		<div class="taptap-search-wrapper taptap-absolute">
				<!-- BEGIN SEARCH FORM CLOSE ICON -->
				<div class="taptap-search-close-icon">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 50 50" enable-background="new 0 0 50 50" xml:space="preserve">
					<path d="M9.016,40.837c0.195,0.195,0.451,0.292,0.707,0.292c0.256,0,0.512-0.098,0.708-0.293l14.292-14.309
						l14.292,14.309c0.195,0.196,0.451,0.293,0.708,0.293c0.256,0,0.512-0.098,0.707-0.292c0.391-0.39,0.391-1.023,0.001-1.414
						L26.153,25.129L40.43,10.836c0.39-0.391,0.39-1.024-0.001-1.414c-0.392-0.391-1.024-0.391-1.414,0.001L24.722,23.732L10.43,9.423
						c-0.391-0.391-1.024-0.391-1.414-0.001c-0.391,0.39-0.391,1.023-0.001,1.414l14.276,14.293L9.015,39.423
						C8.625,39.813,8.625,40.447,9.016,40.837z"/>
					</svg>
				</div>
				<!-- END SEARCH FORM CLOSE ICON -->
			
				<form method="get" id="searchform" action="https://vi.se/">
					<input type="text" name="s" id="s" placeholder="type search term...">
				</form>
		</div>
		<!-- END SEARCH FORM -->

		<!-- BEGIN LOGO -->
						<!-- END LOGO -->
		
		<!-- BEGIN HEADER BACKGROUND -->
				<!-- END HEADER BACKGROUND -->
		
		<!-- BEGIN MENU BACKGROUND COLOR -->
		<div class="taptap-background-color">
		</div>
		<!-- END MENU BACKGROUND COLOR -->
		
		<!-- BEGIN MENU BACKGROUND IMAGE -->
				<!-- END MENU BACKGROUND IMAGE -->

		<!-- BEGIN MAIN WRAPPER -->
		<div class="taptap-main-wrapper">
			<div class="taptap-main-inner">
				<div class="taptap-main">
					<div class="taptap-main-inner-inner">
						<!-- BEGIN HEADING -->
						<div class="taptap-heading">
																												</div>
						<!-- END HEADING -->
						
						<!-- BEGIN SUBHEADING -->
						<div class="taptap-subheading">
																												</div>
						<!-- END SUBHEADING -->
						
						<!-- BEGIN IMAGE -->
												<!-- END IMAGE -->
						
						<!-- BEGIN MENU -->
												<div class="taptap-by-bonfire"><ul id="menu-toppmeny-1" class="menu"><li id="menu-item-7356" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://vi.se/ur-tidningen/">Ur tidningen<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://vi.se/category/evenemang/">Evenemang<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-18480" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://vi.se/category/vi-podden/">Vi-Podden<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-15184" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://butiken.vi.se">Butiken<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-14231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://vi.se/category/korsord/">Korsord<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://vi.se/category/reseklubben/">Reseklubben<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-18170" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://vimedia.se/content/">Våra uppdrag<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-7325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Om oss<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-7288" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/om-vi-media-ab/om-tidningen-vi/">Om Tidningen Vi<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7290" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/om-vi-media-ab/om-vilaser/">Om Vi Läser<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/annonsera/">Annonsera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/om-vi-media-ab/tidningen-vis-historia/">Tidningen Vi:s historia<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/om-vi-media-ab/100-ar-av-omslag/">100 år av omslag<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-2627" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/om-vi-media-ab/">Om Vi Media AB<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/teskedsorden/">Teskedsorden<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-7468" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/viskogen/">Vi-skogen<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
<li id="menu-item-7334" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/kontakt/">Kontakt<div class="taptap-menu-item-description"></div></a></li>
<li id="menu-item-12000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Prenumerera<div class="taptap-menu-item-description"></div></a>
<ul class="sub-menu">
	<li id="menu-item-11888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/kampanj/">Prenumerera<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12813" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/vi-digitalt/">Vi digitalt<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/vi-korsord/">Vi Korsord<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12001" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/autogiroanmalan/">Autogiroanmälan<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-13272" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://vi.se/lasarpanel/">Läsarpanel<div class="taptap-menu-item-description"></div></a></li>
	<li id="menu-item-12002" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.kundservice.net/index.aspx?login=VIT">Mina Sidor<div class="taptap-menu-item-description"></div></a></li>
</ul>
</li>
</ul></div>						<!-- END MENU -->
					</div>
				</div>
			</div>
		</div>
		<!-- END MAIN WRAPPER -->

	
		<!-- BEGIN CUSTOM COLORS (WP THEME CUSTOMIZER) -->
		<!-- menu button + logo + header -->
																																<!-- headings -->
						<!-- menu + submenu -->
																<!-- menu icons -->
										<!-- menu description -->
				<!-- background -->
		
		<style>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</style>
		<!-- END CUSTOM COLORS (WP THEME CUSTOMIZER) -->
	
			<style type="text/css" id="hustle-module-styles"> .module_id_11 .hustle-modal .hustle-modal-image{ background-color: rgba(53,65,74,1); } .module_id_11 .hustle-modal .hustle-modal-title{ color: #333333; } .module_id_11 .hustle-modal .hustle-modal-subtitle{ color: #333333; } .module_id_11 .hustle-modal article{ color: rgba(173,181,183,1); } .module_id_11 .hustle-modal article blockquote{ border-left-color: #1FC5B6; } .module_id_11 .hustle-modal article blockquote:hover { border-left-color: #15A296; } .module_id_11 .hustle-modal .hustle-modal-close svg path{ fill: rgba(56,197,181,1); } .module_id_11 .hustle-modal .hustle-modal-close svg path:hover { fill: rgba(73,226,209,1); } .module_id_11 .wpmudev-modal-mask{ background-color: rgba(51,51,51,0.9); } .module_id_11 .hustle-modal .hustle-modal-message a.hustle-modal-cta{ color: rgba(255,255,255,1); background-color: #1FC5B6; } .module_id_11 .hustle-modal .hustle-modal-message a.hustle-modal-cta:hover { color: rgba(255,255,255,1); background-color: #15A296; } .module_id_11 .hustle-modal .hustle-modal-body{ background-color: rgba(255,255,255,0); } .module_id_11 .hustle-modal .hustle-modal-message{ color: rgba(173,181,183,1); } .module_id_11 .hustle-modal .hustle-modal-message blockquote{ border-left-color: #1FC5B6; } .module_id_11 .hustle-modal .hustle-modal-message blockquote:hover { border-left-color: #15A296; } .module_id_11 .hustle-modal .hustle-modal-message a{ color: #1FC5B6; } .module_id_11 .hustle-modal .hustle-modal-message a:hover { color: #15A296; } .module_id_11 .hustle-modal article a{ color: #1FC5B6; } .module_id_11 .hustle-modal article a:hover { color: #15A296; } .module_id_11 .hustle-modal-image img{ object-position: center center; }.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal--message{overflow: visible !important; !important:  !important;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal--message{overflow: visible !important; !important:  !important;}.module_id_11  .wph-modal .wph-modal--content .wph-modal--message{overflow: visible !important:;}.module_id_11  .wph-modal.wph-modal-container .wph-modal--content{}.module_id_11  .wph-modal.wph-modal--popup{max-width: 660px !important;max-height: 100% !important;}.module_id_11  .wph-modal .wph-modal--close{margin-bottom: 10px !important;margin-right: 20px !important;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{padding: 10px !important;}.module_id_11  .wph-modal--message{overflow: visible !important; !important:  !important;}.module_id_11  .wph-modal .wph-modal--content .wph-modal--message{overflow: visible !important:;}.module_id_11  .wph-modal.wph-modal--simple .wph-modal--content .wph-modal--wrap{overflow-y: visible !important;}</style>
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script><script id="optin-mailchimp-args-tpl" type="text/template">

	<# if( typeof group !== 'undefined') { #>
	
		<# if( typeof group.id !== 'undefined' ) { #>
		
			<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
		
		<# } #>
		<# if ( group.type !== "hidden" ) { #>
			<# if ( group.type === 'dropdown' ) { #>

				<div class="hustle-modal-mc_groups">
					<select name="mailchimp_group_interest" class="hustle-select">
						<# _.each( interests, function( interest, key ) { #>
							<# if ( typeof interest.value  !== 'undefined' ) { #>
								<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
							<# } else {#>
								<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
							<# } #>	
						<# }); #>
					</select>
				</div>
			
				<# jQuery(document).ready(function($) {
					$('.hustle-select').wpmuiSelect({
						 allowClear: false,
						 minimumResultsForSearch: Infinity,
						 containerCssClass: "hustle-select2",
						 dropdownCssClass: "hustle-select-dropdown"
					});
					$( ".hustle-option--select" ).wpmuiSelect({
						allowClear: false,
						minimumResultsForSearch: Infinity,
						containerCssClass: "hustle-option--select2",
						dropdownCssClass: "hustle-option--select2-dropdown"
					});
				}); #>
			
			<# } #>
			
			<# if( group.type === 'checkboxes' ) { #>
			
				<div class="hustle-modal-mc_groups">
				
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_checkbox">
								<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
			
			<# } #>
			
			<# if( group.type === 'radio' ) { #>
				
				<div class="hustle-modal-mc_groups">
					
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_radio">
								<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
				
			<# } #>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	<# } #>
	
</script>
			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://vi.se/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_front-css'  href='https://vi.se/wp-content/plugins/wordpress-popup/assets/css/front.css?ver=3.0.1' type='text/css' media='all' />
<!--[if IE]><link rel='stylesheet' id='hustle_front_ie-css'  href='https://vi.se/wp-content/plugins/wordpress-popup/assets/css/ie-front.css?ver=3.0.1' type='text/css' media='all' />
<![endif]--><script type='text/javascript' src='https://vi.se/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vi.se/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vi.se/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vi.se/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vi.se/wp-includes/js/wp-a11y.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Inga resultat funna.","oneResult":"1 resultat funnet. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","manyResults":"%d resultat funna. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","itemSelected":"Objekt valt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://vi.se/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/vi.se\/wp-admin\/admin-ajax.php","upload":{"dir":"\/home\/httpd\/carnaby\/tidningenvi.se\/wp-content\/uploads\/adning\/","src":"https:\/\/vi.se\/wp-content\/uploads\/adning\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/adning/assets/dist/_ning.bundle.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/adning/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/adning/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/taptap-by-bonfire/taptap.js?ver=1'></script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/taptap-by-bonfire/taptap-close-on-click.js?ver=1'></script>
<script type='text/javascript' src='https://vi.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://vi.se/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://vi.se/wp-content/themes/rosemary/js/jquery.bxslider.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://vi.se/wp-content/themes/rosemary/js/jquery.slicknav.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://vi.se/wp-content/themes/rosemary/js/fitvids.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://vi.se/wp-content/themes/rosemary/js/solopine.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://vi.se/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://vi.se/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #3a190d;"><div class="cookie-notice-container"><span id="cn-notice-text">För att ge dig den bästa upplevelsen använder vi cookies på vår webbplats. Genom att fortsätta använda vår webbplats godkänner du att cookies används för detta ändamål.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="https://vi.se/om-cookies/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Läs mer ...</a>
				</div>
			</div>	
</body>

</html>